Lightroom4の罠

photoshop cs5.5とlightroom3を使用している自分がlightroom4だけをアップグレードさせると、photoshopとの連携面で問題が生じてくる情報がある。

しばらくはこの体制かなと。
5Dから変えなければ特に問題ないし

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です